HACS mit Lovelace Markdown Mod Problem

Forum Forum Schnelle Frage HACS mit Lovelace Markdown Mod Problem

Ansicht von 2 Antwort-Themen
  • Autor
    Beiträge
    • #778
      Ghosty
      Teilnehmer

      Guten Morgen,

       

      vielleicht hat noch jemand das Problem und den Fehler schon gefunden.

      Bei HACS muss man die Lovelace Markdown Mod updaten über Settings.

      leider habe ich das Problem das ich folgende Fehlermeldung bekomme:

      An error ocoured while processing
      Repository is archived.
      leider wird diese MOD nicht Aktualisiert.
      Konnte das Problem schon jemand lösen?
      Vielen Dank
      • Dieses Thema wurde geändert vor 6 Monaten, 3 Wochen von Ghosty.
      Anhänge:
    • #781
      David
      Verwalter

      Wurde die Entwicklung eingestellt?

       

      Das Rep scheint nicht mehr aktiv zu sein (Laut der Fehlermeldung).

      Gibt’s eventuell einen neuen Fork?

    • #782
      Ghosty
      Teilnehmer

      Hi,

      habe gestern die Info bekommen, das diese Mod in HA integriert wurde.

      Gruß

       

Ansicht von 2 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.