Massive Probleme und Fehlermeldungen nach HACS update

Forum Forum Schnelle Frage Massive Probleme und Fehlermeldungen nach HACS update

  • Dieses Thema hat 0 Antworten und 1 Teilnehmer, und wurde zuletzt aktualisiert vor 1 Monat von AvatarCharoon.
Ansicht von 0 Antwort-Themen
  • Autor
    Beiträge
    • #1850
      Charoon
      Teilnehmer

      Hallo zusammen,

      ich bin neu hier und bin froh hier ein deutschsprachiges Home Assistant Forum gefunden zusammen haben.

      Ich habe letzte Woche mein Hacs geupdatet und seit dem mit einigen Problem und Fehlermeldungen im Log zu kämpfen und

      wollte hier einmal um Rat Fragen, ob ich HA komplett neu aufsetzen sollte und ein Back up einspiele, oder ob man das Problem noch in den Griff bekommen kann.

      Error executing service: <ServiceCall homeassistant.restart (c:8c51292e30e7e482f043d042941d4357)>

      21:36:08 – util/yaml/loader.py (<span class=“error“>ERROR</span>) – Die Nachricht ist zum ersten Mal um 21:24:36 aufgetreten und erscheint 13 mal

      Error handling request
      21:24:33 – util/yaml/loader.py (<span class=“error“>ERROR</span>)
      Error doing job: Task exception was never retrieved
      21:21:24 – components/alexa/entities.py (<span class=“error“>ERROR</span>) – Die Nachricht ist zum ersten Mal um 21:21:23 aufgetreten und erscheint 11 mal
      Error doing job: Task exception was never retrieved
      21:21:09 – util/yaml/loader.py (<span class=“error“>ERROR</span>) – Die Nachricht ist zum ersten Mal um 21:21:09 aufgetreten und erscheint 22 mal
      Error setting up integration sensor – received exception
      21:21:09 – util/yaml/loader.py (<span class=“error“>ERROR</span>)
      Anbei habe ich nochmal mein komplettes Log angehangen.
      Wenn Jemand eine Idee hat und mir helfen möchten, würde ich mich sehr freuen. 🙂
      Vg Charoon
Ansicht von 0 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.